<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Danny Willett apologizes for brother&#039;s comments | The Augusta Chronicle</title>
    <link rel="canonical" href="http://chronicle.augusta.com/node/628235" />
<meta name="keywords" content="Augusta, georgia, newspaper, classifieds, augusta chronicle news, news, sports, entertainment, local information, masters, golf, masters tournament, local businesses, shopping, daily deals, north augusta, SRS, south carolina, CSRA, aiken" />
<meta name="description" content="Augusta Georgia’s source for News, Entertainment, Sports, Weather, Classifieds, Jobs, Autos, Real Estate and Masters information from The Augusta Chronicle, chronicle.augusta.com" />
<meta property="og:title" content="Danny Willett apologizes for brother&#039;s comments"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://chronicle.augusta.com/sports/golf/2016-09-28/danny-willett-apologizes-brothers-comments"/>
<meta property="og:site_name" content="The Augusta Chronicle"/>
<meta property="og:description" content="CHASKA, Minn. - With stakes at the Ryder Cup so high, the players are under plenty of pressure. Danny Willett&#039;s focus faltered a bit Wednesday during practice at Hazeltine National Golf Club. 
This wasn&#039;t a case of rookie nerves, though."/>
<meta property="og:image" content="http://chronicle.augusta.com/sites/default/files/15696120.jpg"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS - Follow Sports" href="/taxonomy/term/9/2/feed" />
<link rel="shortcut icon" href="http://chronicle.augusta.com/sites/default/files/augusta_favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS - Follow Sports" href="/taxonomy/term/9/2/feed" />
<link rel="shortcut icon" href="http://chronicle.augusta.com/sites/default/files/augusta_favicon.ico" type="image/x-icon" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

     <script src='//www.googletagservices.com/tag/js/gpt.js'></script>
	<script src='http://aug-cdn.com/cdn-static/nmt_data/nmt_data.js'></script>
	<script src='http://aug-cdn.com/cdn-static/nmt_data/mbu/nmt_ads_aug.js'></script>
    <link type="text/css" rel="stylesheet" media="all" href="http://chronicle.augusta.com/sites/default/files/css/css_d415d397200721eff470180f6c469efc.css" />
	<script type="text/javascript" src="http://chronicle.augusta.com/sites/default/files/js/js_a62e6fed11d111c70dd2c42c09f6d223.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":"10","font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":"0","resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":1,"force_show_nav":0,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"msms_slideshows":{"apt:ad_north":"728x90_1","apt:ad_lrec":"300x250_1","apt:ad_inline":"300x250_1","apt:ad_comments":"","ga:company":"UA-6287136-1","ga:division":"UA-6365892-3","ga:mbu":"UA-6450631-2","ga:product":"UA-6302221-11"},"alert":{"transitionSpeed":"normal","transitionDuration":"8000"}});
//--><!]]>
</script>
    <!-- provides stylesheet for css print funtion -->
    <link href="/sites/all/themes/whitelabel/css/print.css" rel="stylesheet" type="text/css" media="print" />
	  	  	    <script type="text/javascript">
	      $(document).ready(function() {
	        $('#superfish-inner ul').superfish({delay:800, disableHI:true, speed:0, animation:{'opacity':'show'}, onBeforeShow: function () {this.show(); } }).removeClass('menu').addClass('sf-menu sf-navbar');
	        $('a.apps-menu').parent('li').addClass('apps-leaf');
	        $('a.all-access-menu').parent('li').addClass('all-access').html('<a href="http://chronicle.augusta.com/allaccess"><img src="/sites/all/themes/augusta/images/all-access-button.png"></img></a>');
	     	});
	    </script>
	      </head>
  <body class="not-front " >
  <script type="text/javascript">
  var utag_data={
  nodeid: "628235",
  author: "Dave Campbell",
  content_type: "editorial",
  taxonomy: "Sports",
  taxonomy_sections: "Golf, Sports"};
  </script>
  <script type="text/javascript">
(function(a,b,c,d){
a='//tags.tiqcdn.com/utag/mpg/chronicle.augusta.com/prod/utag.js';
b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>


<!--Begin Google Surveys-->
<!--Google Surveys--> 
<script type="text/javascript">
 if((document.cookie.indexOf('ppUser') == -1) && (document.cookie.indexOf('syncwall-authToken') == -1)) {
      (function() {
        var ARTICLE_URL = window.location.href;
        var CONTENT_ID = 'everything';
        document.write(
          '<scr'+'ipt '+
          'src="//survey.g.doubleclick.net/survey?site=4624290638987264'+
          '&amp;url='+encodeURIComponent(ARTICLE_URL)+
          (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
          '&amp;random='+(new Date).getTime()+
          '" type="text/javascript">'+'\x3C/scr'+'ipt>');
      })();
    }
</script>
<!--End Google Surveys-->







	<div id="wl-corner-peel-ad">
		<div id="block-block-89" class="wl-block block-block">
	  <div class="wl-container">
		<div class="wl-corners-top">
			<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />			<span class="wl-clear"></span>
		</div>
	 	<div class="wl-content">
	 					<div class="wl-inside">
	 		<!-- Lotame Audience Extraction API -->
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=8528/pe=y/var=ccauds"></script>
<script type='text/javascript'>
var nmtAuds = '';
if (typeof(ccauds) !== "undefined") {
for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
nmtAuds += ccauds.Profile.Audiences.Audience[cci].abbr;
nmtAuds += ",";
}
}
</script>


<div id="div-gpt-ad-514228821436635671-oop" class="adslot"><script type="text/javascript">// <![CDATA[
googletag.defineOutOfPageSlot(NMTdata.ads.dfp_adunit_prefix+NMTdata.ads.dfp_adunit, 'div-gpt-ad-514228821436635671-oop') .addService(googletag.pubads()).setTargeting("content_type", utag_data.content_type)   .setTargeting("g", utag_data.gender) .setTargeting("age", NMTdata.data.yearToAge(utag_data.birthdate)) .setTargeting("Taxonomy", utag_data.taxonomy).setTargeting('pplogin', $.cookie('syncwall-authToken')? 'y': 'n') .setTargeting('ccaud',[nmtAuds]) .setTargeting("ccc", NMTdata.ads.dfp_ccc);googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-514228821436635671-oop');
// ]]></script></div>			</div>
      	 	</div>
		<div class="wl-corners-bottom">
			<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />			<span class="wl-clear"></span>
		</div>
	</div> 
	<span class="wl-clear"></span>
</div> 
	</div>

	 <!-- front header -->
		<div id="custom-header" class="custom-inside">

				<div id="custom-tools">
					<div class="custom-content">

						<div id="google-custom-search">
						<form action="http://chronicle.augusta.com/search-results" id="cse-search-box">
						  <div>
							<input type="hidden" name="cx" value="018350439693521963140:70qczqwnbdq" />
							<input type="hidden" name="ie" value="UTF-8" />
							<input type="text" name="querystring" size="31" id="q" />
							<input type="image" src="/sites/all/themes/whitelabel/images/search_box_icon.png" class="gsc-search-button gsc-search-button-v2" title="search" value="Search" name="sa">
						  </div>
						</form>
						<script type="text/javascript" src="//www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
						
						<script type="text/javascript" src="//www.google.com/jsapi"></script>
						<script type="text/javascript">
						google.load('search', '1');
						var autoCompletionOptions = {
						  'maxCompletions' : 10,
						  'styleOptions' : {
							'xOffset' : 10
						}};
						google.setOnLoadCallback(function() {
						  google.search.CustomSearchControl.attachAutoCompletionWithOptions(
							"018350439693521963140:70qczqwnbdq", document.getElementById('q'), 'cse-search-box',
							autoCompletionOptions);
						});
						</script>
						</div>

						<div id="custom-login">
							 							 

								
									<a href="/user?destination=node%2F628235" class="custom-dash perm" id="custom-dash-login" title="To comment">To comment</a> or
								 	<a href="/user/register" class="wl-dash perm" id="custom-dash-join" title="create a profile">create a profile</a>




								
						</div>
						<span class="wl-clear"></span>
					</div>
				</div>

				<!-- logo -->
								<div class="custom-logo">
											<div class="actual-custom-logo">
							<a href="/" title="The Augusta Chronicle"><img src="http://chronicle.augusta.com/sites/default/files/augusta_logo.png" alt="The Augusta Chronicle" title="The Augusta Chronicle" width="350" height="45" class="wl-logo" /></a>						</div>
					
					<span class="wl-clear"></span>
			    <div class="custom-river">
							
<div class="wl-view view view-header-river-queue view-id-header_river_queue view-display-id-block_1 view-dom-id-5">
    
      <div class="view-header">
      <style type="text/css">
body #custom-header {position:static}
body #custom-header .wl-ad {position:absolute; z-index:10000}
body #wl-col-1 .special-header div.thumbnail img { border:none; position:relative }
body #wl-col-1 .special-header div.thumbnail { line-height:1.2em; overflow:visible; position:relative }
</style>    </div>
  
  
  
      <div class="view-content">
      

<h3>Don't Miss</h3>

	


	
		<div class="whatnot whatnot-simple">
			<span class="bullet" style="background: 0 5px url(/sites/all/themes/augusta/images/bullet-5px.gif) no-repeat;padding-left: 12px;">
				<span class="headline-prefix" style="font-family: verdana,sans-serif;font-size: 10px;font-weight: normal;color: #444;margin: 0 1px 0 0;">Databases:</span> <a href="http://chronicle.augusta.com/data">Search public records data</a>			</span>
		</div>

	

	


	
		<div class="whatnot whatnot-simple">
			<span class="bullet" style="background: 0 5px url(/sites/all/themes/augusta/images/bullet-5px.gif) no-repeat;padding-left: 12px;">
				<span class="headline-prefix" style="font-family: verdana,sans-serif;font-size: 10px;font-weight: normal;color: #444;margin: 0 1px 0 0;">Things to Do:</span> <a href="http://events.augusta.com">Events calendar</a>			</span>
		</div>

	

    </div>
  
  
  
  
  
  
</div> 
					</div>
			 </div>

				<!-- /logo -->

				<div id="custom-ad">
					<div class="wl-ad">
	<div id='728x90_1' class='adslot' style="z-index: 50000;position:absolute;">
<script type='text/javascript'>
googletag.defineSlot(NMTdata.ads.dfp_adunit_prefix+NMTdata.ads.dfp_adunit, [[728,90]],'728x90_1')
    .addService(googletag.pubads())
    .setTargeting('pos',['728x90_1'])
    .setTargeting("g", utag_data.gender)
    .setTargeting("age", NMTdata.data.yearToAge(utag_data.birthdate))
    .setTargeting("Taxonomy", utag_data.taxonomy).setTargeting('pplogin', $.cookie('syncwall-authToken')? 'y': 'n')    
    .setTargeting('ccaud',[nmtAuds])
    .setTargeting('ccc',NMTdata.ads.dfp_ccc);
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('728x90_1');
</script>
</div></div>

<div class="wl-ad">
	<style>
body {background-color: #fff !important;}
#custom-login { width: 33%; }
.custom-dashboard { top: 150px; }
#wl-story p { padding:0 0 12px; }
.celtra-ad { position: absolute !important; }
.new {display:none}
.disclosure-for-comments { clear: both; padding-bottom: 1em; }
.candy_coated, .candy_coated li img, .pane-spotted-spotted-11 { width: 315px; }
.candy_coated { background: url("http://aug-cdn.com/sites/default/files/spotted-title.png") no-repeat; }
.pane-spotted-spotted-11 { background: #5F6A8A; }
.candy_coated .next, .candy_coated .back { background: #999; top: 32px; padding: 1px 6px; }
.view-home-inside-today div.whatnot-package { clear: left;}
.view-home-inside-today div.view-id-home_inside_today .views-row { overflow: hidden; }
.view-home-inside-today div.whatnot-package ul { padding: .5em 0 0; }
.wl-ad label, .wl-instory-ad .wl-ad label {display:none;}
.wl-body ul {overflow:hidden;}
.fast-search-small {vertical-align: bottom !important;}
.wl-related-stories ul li {
font-family: arial,serif;
font-size: 1.2em;
font-weight: normal;
}

h2.wl-label, div.packaging-hed {
font-family: arial,serif;
font-size: 1.2em;
font-weight: bold;
}
.wl-ad {
position: static !important;
}
#wl-legal {background: #fff;}

#wl-wrapper-footer .wl-container .wl-content {
background: #f1f1f1 !important;
}
.all-access {
top: 0px;
}
#custom-top-menu ul li.all-access {
margin-top: -8px;
}
.instory-commands  {
    vertical-align: inherit !important;
}

</style></div>

				</div>

				<span class="wl-clear"></span>
				<div id="custom-menu-systems">
					<div id="custom-menu">
						<div id="custom-time">
							<a href="/archive/daily/20160929">Thursday, September 29, 2016</a>
						</div>
						<div id="custom-top-menu">
						 		<ul class="menu"><li class="leaf first"><a href="/" title="Home">Home</a></li>
<li class="leaf"><a href="/help">Help</a></li>
<li class="leaf"><a href="http://nieonline.com/augusta">NIE</a></li>
<li class="leaf"><a href="http://chronicle.augusta.com/echronicle">E-Edition</a></li>
<li class="leaf"><a href="/text">Txt</a></li>
<li class="leaf"><a href="/apps" class="apps-menu">Apps</a></li>
<li class="leaf"><a href="http://chronicle.augusta.com/allaccess" class="all-access-menu">|</a></li>
<li class="leaf"><a href="http://chronicle.augusta.com/subscribe" class="join-now">SUBSCRIBE</a></li>
<li class="leaf last"><a href="http://chronicle.augusta.com/subscribe" class="activate">ACCOUNT</a></li>
</ul>
							<span class="wl-clear"></span>
						</div>
						<span class="wl-clear"></span>

					</div>
					 <!-- menu system -->
						<div class="wl-container">
							<div class="wl-content">

								<!-- /end dashboard -->
								<span class="wl-clear"></span>
				        				          <!-- Primary || Superfish -->
				          <div id="superfish">
				            <div id="superfish-inner">
				              <ul class="menu"><li class="expanded first"><a href="/" id="home-page-default-menu">Home</a><ul class="menu"><li class="leaf first last"><a href="http://chronicle.augusta.com/news/metro/2010-09-12/rants-raves?v=1284323212">Rants &amp; Raves</a></li>
</ul></li>
<li class="expanded"><a href="http://chronicle.augusta.com/metro">News</a><ul class="menu"><li class="leaf first"><a href="/news/metro">Local</a></li>
<li class="leaf"><a href="/latest-news">Latest</a></li>
<li class="leaf"><a href="/crime">Crime &amp; courts</a></li>
<li class="leaf"><a href="http://www.legacy.com/obituaries/augustachronicle/">Obituaries</a></li>
<li class="leaf"><a href="/news/government">Government</a></li>
<li class="leaf"><a href="/news/government/city-ink">City Ink</a></li>
<li class="leaf"><a href="/news/education">Schools</a></li>
<li class="leaf"><a href="/news/health">Health</a></li>
<li class="leaf"><a href="/news/bill-kirby">Bill Kirby</a></li>
<li class="leaf"><a href="/news/glynn-moore">Glynn Moore</a></li>
<li class="leaf"><a href="/news/government/elections">Elections</a></li>
<li class="leaf"><a href="/news/ap/bizarre">Bizarre</a></li>
<li class="leaf"><a href="/news/ap/national">U.S./World</a></li>
<li class="leaf last"><a href="/weather">Weather</a></li>
</ul></li>
<li class="leaf"><a href="http://www.legacy.com/obituaries/augustachronicle/">Obits</a></li>
<li class="expanded active-trail"><a href="/sports">Sports</a><ul class="menu"><li class="leaf first"><a href="/sports/scores">Scores</a></li>
<li class="leaf"><a href="http://chronicleprepzone.com">Preps</a></li>
<li class="leaf"><a href="/sports/college">College</a></li>
<li class="leaf"><a href="/sports/uga">UGA</a></li>
<li class="leaf"><a href="/sports/usc">USC</a></li>
<li class="leaf"><a href="/sports/georgia-tech">GT</a></li>
<li class="leaf"><a href="/sports/clemson">Clemson</a></li>
<li class="leaf"><a href="/sports/nfl">NFL</a></li>
<li class="leaf"><a href="http://chronicle.augusta.com/sports/nba">NBA</a></li>
<li class="leaf"><a href="/sports/baseball/braves">Braves</a></li>
<li class="leaf"><a href="/sports/baseball/greenjackets">GJackets</a></li>
<li class="leaf active-trail"><a href="/sports/golf" class="active">Golf</a></li>
<li class="leaf"><a href="http://www.augusta.com/">Masters</a></li>
<li class="leaf"><a href="/sports/outdoors">Outdoors</a></li>
<li class="leaf"><a href="/sports/nascar">NASCAR</a></li>
<li class="leaf last"><a href="/sports/scott-michaux">Michaux</a></li>
</ul></li>
<li class="expanded"><a href="/news/business">Business</a><ul class="menu"><li class="leaf first"><a href="/news/business">Business news</a></li>
<li class="leaf"><a href="/stocks">Money &amp; Markets</a></li>
<li class="leaf"><a href="/business-submit-news">Submit your news</a></li>
<li class="leaf last"><a href="/gasprices">Area gas prices</a></li>
</ul></li>
<li class="expanded"><a href="/opinion">Opinion</a><ul class="menu"><li class="leaf first"><a href="/opinion/editorials">Editorials</a></li>
<li class="leaf"><a href="/opinion/letters">Letters to the editor</a></li>
<li class="leaf"><a href="/opinion/opinion-columns">Guest columns</a></li>
<li class="leaf"><a href="/opinion/cartoons">McKee cartoons</a></li>
<li class="leaf last"><a href="/help/letters">Write a letter to the editor</a></li>
</ul></li>
<li class="expanded"><a href="/life">Life</a><ul class="menu"><li class="leaf first"><a href="/life/food">Food</a></li>
<li class="leaf"><a href="/life/home">Home &amp; garden</a></li>
<li class="leaf"><a href="/richmond-neighbors">Richmond Neighbors</a></li>
<li class="leaf"><a href="/life/pets">Pets</a></li>
<li class="leaf"><a href="/religion">Your Faith</a></li>
<li class="leaf"><a href="http://www.legacy.com/celebration/augustachronicle/">Births</a></li>
<li class="leaf last"><a href="http://www.legacy.com/celebration/augustachronicle/">Weddings &amp; engagements</a></li>
</ul></li>
<li class="expanded"><a href="/things-do" class="custom-pike">Things to Do</a><ul class="menu"><li class="leaf first"><a href="/things-do/nightlife">Music &amp; nightlife</a></li>
<li class="leaf"><a href="/authors/danielle-wong-moores">Dine &amp; Dish</a></li>
<li class="leaf"><a href="/authors/don-rhodes">Ramblin&#039; Rhodes</a></li>
<li class="leaf"><a href="http://events.augusta.com">Events calendar</a></li>
<li class="leaf"><a href="http://events.augusta.com">Submit event</a></li>
<li class="leaf"><a href="https://cityspintickets.com/">Event Tickets</a></li>
<li class="leaf"><a href="/things-do/arts">Arts</a></li>
<li class="leaf"><a href="/movies">Movies</a></li>
<li class="leaf"><a href="/do/restaurants">Restaurants</a></li>
<li class="leaf"><a href="/puzzles">Puzzles</a></li>
<li class="leaf last"><a href="/tv">TV Listings</a></li>
</ul></li>
<li class="expanded"><a href="/blogs" class="after-pike">Blogs</a><ul class="menu"><li class="leaf first"><a href="/blogs">Staff and featured blogs</a></li>
<li class="leaf last"><a href="/social">Staff Facebook and Twitter list</a></li>
</ul></li>
<li class="expanded"><a href="/slideshows">Photos</a><ul class="menu"><li class="leaf first"><a href="/photos">Slideshows</a></li>
<li class="leaf"><a href="http://spotted.augusta.com">Spotted</a></li>
<li class="leaf last"><a href="/content/form/photos-our-readers">Send photos and video</a></li>
</ul></li>
<li class="expanded"><a href="/multimedia/video">Video</a><ul class="menu"><li class="leaf first"><a href="/content/form/photos-our-readers">Send video</a></li>
<li class="leaf"><a href="/video">Recent video</a></li>
<li class="leaf"><a href="/video/kirby">Kirby&#039;s Augusta</a></li>
<li class="leaf"><a href="/video/outdoors">Augusta Outdoors</a></li>
<li class="leaf"><a href="/video/pets">Paws for Pets</a></li>
<li class="leaf last"><a href="http://chronicle.augusta.com/video/dine-drink">Drink &amp; Dine in Augusta</a></li>
</ul></li>
<li class="expanded"><a href="/data" class="custom-pike">Data</a><ul class="menu"><li class="leaf first"><a href="/archive">Story archive</a></li>
<li class="leaf"><a href="http://augustaarchives.com">AugustaArchives.com</a></li>
<li class="leaf"><a href="/topics">News topics</a></li>
<li class="leaf"><a href="/special">Special sections</a></li>
<li class="leaf"><a href="/staff">Staff Directory</a></li>
<li class="leaf last"><a href="/data">Databases</a></li>
</ul></li>
<li class="expanded"><a href="http://augustajobs.com?utm_source=chronicle.augusta.com&amp;utm_medium=NavBar&amp;utm_campaign=AugustaChronicleJobs">Jobs</a><ul class="menu"><li class="leaf first"><a href="http://jobs.augusta.com/jobs/search?utm_source=chronicle.augusta.com&amp;utm_medium=NavBar&amp;utm_campaign=AugustaChronicleJobs">Find a job</a></li>
<li class="leaf last"><a href="http://jobs.augusta.com/jobs/products?utm_source=chronicle.augusta.com&amp;utm_medium=NavBar&amp;utm_campaign=AugustaChronicleJobs">Post a job</a></li>
</ul></li>
<li class="expanded"><a href="http://augustarealestate.com/" class="wl-classifieds">Homes</a><ul class="menu"><li class="leaf first"><a href="http://homes.augusta.com/homes/search/for-sale">Homes for Sale</a></li>
<li class="leaf"><a href="http://apartments.augusta.com/">Rentals</a></li>
<li class="leaf last"><a href="http://homes.augusta.com/mediakit.php">Sell a home</a></li>
</ul></li>
<li class="expanded"><a href="http://augustaautos.com/" class="wl-classifieds">Cars</a><ul class="menu"><li class="leaf first"><a href="http://autos.augusta.com/">Find a car</a></li>
<li class="leaf last"><a href="http://chronicle.augusta.com/classifieds/design1/place_ad.html">Sell a car</a></li>
</ul></li>
<li class="expanded last"><a href="http://chronicle.augusta.com/classifieds/">Buy/Sell</a><ul class="menu"><li class="leaf first"><a href="http://secure.adpay.com/searchresults.aspx?p=2150&amp;&amp;region=2150&amp;catid=Pets%20and%20Animals">Pets</a></li>
<li class="leaf"><a href="http://secure.adpay.com/searchresults.aspx?p=2150&amp;&amp;region=2150&amp;catid=Garage%20Sales">Garage sales</a></li>
<li class="leaf"><a href="http://www.legalnotice.org/pl/augustachronicle/landing1.aspx">Legal notices</a></li>
<li class="leaf"><a href="http://secure.adpay.com/adwizard_login.aspx?a=6771432F654F2B644D3363397764757A536B547238793748433642797065414272565377674153723844466D67487650332B772F31756D576A654F436545686A">Sell your car</a></li>
<li class="leaf"><a href="http://chronicle.augusta.com/classifieds/design1/place_ad.html">Place an ad</a></li>
<li class="leaf"><a href="http://chroniclemedia.com">Media Kit</a></li>
<li class="leaf"><a href="http://chronicle.augusta.com/circulars">Circulars</a></li>
<li class="leaf last"><a href="https://locabuy.com/" title="Shop Local">Locabuy</a></li>
</ul></li>
</ul>				            </div> <!-- / inner -->
				          </div> <!-- /primary || superfish -->
				        							</div>
							<span class="wl-clear"></span>
						</div>
						<!-- /menu system -->
					</div>
		</div>
		<!-- /front header -->


	<div id="wl-wrapper-container">

		<!-- advertising area -->
		<div id="wl-wrapper-leaderboard">
			<div class="wl-container">
				<div class="wl-corners-top">
					<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />					<span class="wl-clear"></span>
				</div>

				<div class="wl-content">
					<span class="wl-clear"></span>
				</div>

				<div class="wl-corners-bottom">
					<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />					<span class="wl-clear"></span>
				</div>
			</div>
		</div>
				          
    
		<!-- tier 1 -->
			<div id="wl-wrapper-tier-1">
				<div class="wl-container">

					<div id="wl-pencil-ad">
													<div class="wl-pencil">
	<center>
<div id='950x30_1' class='adslot' width='950'>
<script type='text/javascript'>
googletag.defineSlot(NMTdata.ads.dfp_adunit_prefix+NMTdata.ads.dfp_adunit, [[950,30]],'950x30_1')
    .addService(googletag.pubads())
    .setTargeting('pos',['950x30_1'])
    .setTargeting("g", utag_data.gender)
    .setTargeting("age", NMTdata.data.yearToAge(utag_data.birthdate))
    .setTargeting("Taxonomy", utag_data.taxonomy).setTargeting('pplogin', $.cookie('syncwall-authToken')? 'y': 'n')
    .setTargeting('ccaud',[nmtAuds])
    .setTargeting('ccc',NMTdata.ads.dfp_ccc);
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('950x30_1');
</script>
</div>
</center> 
	<span class="wl-clear"></span>
</div>

<div class="wl-pencil">
	<style>
#wl-pencil-ad {
padding: 0 0px !important;
}
</style> 
	<span class="wl-clear"></span>
</div>

											</div>

					<div class="clear"></div>

					<div class="wl-corners-top">
						<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />						<span class="wl-clear"></span>
					</div>

         			          			 
					
					<div id="wl-col-1">
						<div class="wl-content">
																																										
																																															

							


	
		

	<div class="wl-story-header"><span class="wl-clear"></span><div class="wl-title-block"><div class="wl-title"><h1>Danny Willett apologizes for brother's comments</h1></div></div><span class="wl-clear"></span><span class="wl-clear"></span></div><span class="wl-clear"></span>	
	<!-- Begin full page node view -->
	<div id="wl-story">
		
		<div class="tout-sdk tout-top-article"></div><!--tout-top-article div-->

				
		<div class="wl-body">
			
			
									<div class="wl-byline perm">
						By <a href="/authors/dave-campbell">Dave Campbell</a>					</div>
								
			<div class="wl-byline-designation">Associated Press 
</div>
			
						

					

			<div class="dates">
				<a href="/archive/daily/20160928">Wednesday, Sept. 28, 2016</a>							</div>

			
			<div class="comment-command"><li class="wl-utility-item-0 icon-comment"><a href="/user/login?destination=node%2F628235" class="perm">Comment </a></li></div>			<span class="wl-clear"></span>
			<div class="instory-commands">
				<div class="wl-story-commands"><ul class="wl-story-commands">    <script type="text/javascript">var addthis_config = {"data_track_clickback":true,services_exclude:'email,print,twitter'};</script>
       <li class="wl-utility-item-1 icon-email">
      <a class="addthis_button_email"></a>
    </li>
    <li class="wl-utility-item-2 icon-print">
    <a class="addthis_button_print"></a>
    </li>
    <li class="wl-utility-item-4 addthis">
      <a class="addthis_button_compact"></a>
    </li> 
    <li class="wl-utility-item-2 icon-twitter">
      <a class="addthis_button_twitter"></a>
    </li>
    <li class="wl-utility-item-2 icon-google">
      <a class="addthis_button_google_plusone"></a>
    </li>
    <li class="wl-utility-item-2 icon-facebook">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    </li>
<li class="perm wl-utility-item-5 icon-rss-right"><span class="wl-story-rss"><a href="/taxonomy/term/18/2/feed">Follow Golf</a></span></li></ul><span class="wl-clear"></span></div>			</div>				

			<p>CHASKA, Minn. — With stakes at the Ryder Cup so high, the players are under plenty of pressure. Danny Willett’s focus faltered a bit Wednesday during practice at Hazeltine National Golf Club.</p>
							<div class="wl-midcolumn">		
					<div class="mid-column"><div class="squeeze"><div id="article_tabs"><ul id="story_breakout_tab"><li id="breakout_photo"><a href="javascript:void(0);">Photos</a></li></ul></div><!--end article tabs--><div id="photo_video_column"><div class="photo-slideshow"><a href="http://chronicle.augusta.com/sites/default/files/imagecache/superphoto/15696120.jpg" rel="lightbox[]" title="Alastair Grant-Willett"><img src="http://chronicle.augusta.com/sites/default/files/imagecache/story_slideshow_thumb/15696120.jpg" alt="Willett  Alastair Grant" title="Willett  Alastair Grant"  class="slideshow_image" width="300" height="214" /></a><div class="credit">Alastair Grant</div><div class="caption">Willett</div></div></div></div></div><span class="wl-clear"></span>
			
			    <!-- Begin GMap integration-->
			    			
			    <!-- /GMap integration-->

            <!-- Included Content -->			
           
            <div class="wl-content-include">
              <div class="content-include-item"><!--<p><a href="http://www.augusta.com/masters/preview2015"><img src="http://www.augusta.com/masters/chronicle/images/masters-preview.jpg" width="300" height="133" /></a></p>

<a href="http://www.augusta.com/"><img src="http://static.augustachronicle.com/site/chronicle/2015/images/masters-promo2.jpg" width="300px"></a>
<br><br>--></div>            </div>
          			
          <!-- /Included Content -->

					<!-- Begin Packaging Field-->
										<!-- End Packaging Field-->
										
		      <!-- Related Links -->			
		      		      <!--/Related Links-->		

			    <!-- RSS Feeds -->			
			    			    <!--/RSS Feeds-->


										
									</div>

			
			<div class="p402_premium"><!--Google Surveys-->

			
<div class="hnews hentry item">
	<div class="entry-content">

<p>This wasn’t a case of rookie nerves, though.</p>
<p>This was because, well, his brother has a big mouth.</p>
<p>Willett was a couple of holes into his round when informed about the online buzz created by the colorful and crude essay written by his columnist brother, Pete Willett, on the National Club Golfer website that poked fun at the American players and castigated their fans’ culture.</p>
<p>“It is tough to then concentrate,” Danny Willett said, “because you don’t want people to think badly of yourself.”</p>
<p>The 28-year-old reigning Masters champion tried his best to move on and apologized for his sibling’s remarks. He praised the American fans who “took me under their wing fantastically” at Augusta National Golf Club in April.</p>
<p>“It was tough then to kind of get your head around everything,” Willett told Golf Channel. “You kind of wanted to get off the golf course and hopefully get it sorted, you know, like I said to Pete today, as quick as possible and, like I said, hopefully draw a line under it and get back to what we’re doing.”</p>
<p>Europe captain Darren Clarke tried to distance the team from the scathing critique, which could’ve been perceived as partially tongue-in-cheek until Pete Willett posted on Twitter that he meant “every word” of what he wrote.</p>
<p>“I showed it to Danny, and he’s bitterly disappointed in his brother’s article,” Clarke said. “It is not what Danny thinks. It is not what I think. It is not what Team Europe stands for.”</p>
<p>Pete Willett urged the Europeans to “smash the obnoxious dads, with their shiny teeth, Lego man hair, medicated ex-wives, and resentful children.”</p>

	</div>
</div>
			
			 </div><!--Google Surveys-->
           		 <script type="text/javascript"> 
         		 try { _402_Show(); } catch(e) {} 
       			 </script>

		</div>
		
		
				  <div class="comment_add_position">
				<a href="/user/login?destination=node/628235">Please login or register to add a comment</a>				
			</div>
						
		<div style="padding-top:10px; border-bottom: 5px solid #ccc;"></div>
				
	</div>
	<!--/ End full page node view-->
	
  	

		
	<!--- code for next pre links -->
    <div class="previous-next-links"><div id="arrow-left-shadow"></div><nav style="display:none;" class="key-nav" title="You can also use keyboard left arrow" id="page-navigation-pre" ><div class="arrow arrow-left">
				<span class="visually-hidden">Go to the previous story</span>
				<div class="arrow-conceal"></div>
				</div><a href="/sports/other-sports/2016-09-28/gerardo-martino-manager-atlantas-expansion-mls-team-ready-get-started"> Gerardo Martino, manager of Atlanta&#039;s expansion...</a></nav><div id="arrow-right-shadow"></div><nav style="display:none;" class="key-nav" title="You can also use keyboard right arrow" id="page-navigation-next" ><div class="arrow arrow-right">
				<span class="visually-hidden">Go to the previous story</span>
				<div class="arrow-conceal"></div>
				</div><a href="/sports/college/2016-09-28/tennessee-expects-chubb-play-kirby-smart-isnt-so-sure">Tennessee expects Chubb to play, Kirby Smart isn...</a></nav></div>      
  

  
  <!--- end code for next pre links -->
  <script type="text/javascript">
	  

	
$(document).ready(function () {
	 
	var ht = $(document).height();	
	$(document).scroll(function () {
		
		var y = $(this).scrollTop();
		if (y > 200 && y < (ht-1000))
		{
			$(' .key-nav, #arrow-left-shadow, #arrow-right-shadow ').fadeIn();
		} 
		else
		{
			
			$(' .key-nav, #arrow-left-shadow, #arrow-right-shadow ').fadeOut();
		}
	}); 
 
    $(document).keydown(function(e) {
        var url = false;
        if (e.which == 37) {  // Left arrow key code


            url = $('#page-navigation-pre a').attr('href');
      
        }
        else if (e.which == 39) {  // Right arrow key code


            url = $('#page-navigation-next a').attr('href');
          
        }
        if (url) {
           window.location = url;
        }      
               
    });
    
    $('.key-nav').click(function(){
		  
		  window.location = $(this).find('a').attr('href');
		  
		  });
		  
   
 
});
</script>
  
													</div>
					</div>

										<div id="wl-col-2">
						<div class="wl-content">
						<div id="block-block-47" class="wl-block block-block">
	  <div class="wl-container">
		<div class="wl-corners-top">
			<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />			<span class="wl-clear"></span>
		</div>
	 	<div class="wl-content">
	 					<div class="wl-inside">
	 		<div id='300x300_1' class='adslot'>
<script type='text/javascript'>
googletag.defineSlot(NMTdata.ads.dfp_adunit_prefix+NMTdata.ads.dfp_adunit, [[300,300]],'300x300_1')
    .addService(googletag.pubads())
    .setTargeting('pos',['300x300_1'])
    .setTargeting("g", utag_data.gender)
    .setTargeting("age", NMTdata.data.yearToAge(utag_data.birthdate))
    .setTargeting("Taxonomy", utag_data.taxonomy).setTargeting('pplogin', $.cookie('syncwall-authToken')? 'y': 'n')
    .setTargeting('ccaud',[nmtAuds])
    .setTargeting('ccc',NMTdata.ads.dfp_ccc);
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('300x300_1');
</script>
</div>			</div>
      	 	</div>
		<div class="wl-corners-bottom">
			<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />			<span class="wl-clear"></span>
		</div>
	</div> 
	<span class="wl-clear"></span>
</div> 
<div id="block-panels_mini-inside_sidebar" class="wl-block block-panels_mini">
	  <div class="wl-container">
		<div class="wl-corners-top">
			<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />			<span class="wl-clear"></span>
		</div>
	 	<div class="wl-content">
	 					<div class="wl-inside">
	 		<div class="panel-display panel-1col clear-block" id="mini-panel-inside_sidebar">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1" >
  
  
  
  <div class="pane-content">
    <style>
#300x250_1 {margin-left: auto !important;  margin-right: auto !important;text-align:center !important;}
#300x600_1 {margin-left: auto !important;  margin-right: auto !important;text-align:center !important;}
.panel-pane pane-block pane-block-44 {margin-left: auto !important;  margin-right: auto !important;text-align:center !important;}
.adslot {margin-left: auto !important;  margin-right: auto !important;text-align:center !important;}
</style>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-39" >
  
  
  
  <div class="pane-content">
    <style>
#mini-panel-inside_sidebar .pane-block-39 .adslot {
    float: none !important;
}
</style>

<center>
<div id='300x250_1' class='adslot'>

<script type='text/javascript'>
googletag.defineSlot(NMTdata.ads.dfp_adunit_prefix+NMTdata.ads.dfp_adunit, [[300,250]],'300x250_1')
    .addService(googletag.pubads())
    .setTargeting('pos',['300x250_1'])
    .setTargeting("g", utag_data.gender)
    .setTargeting("age", NMTdata.data.yearToAge(utag_data.birthdate))
    .setTargeting("Taxonomy", utag_data.taxonomy).setTargeting('pplogin', $.cookie('syncwall-authToken')? 'y': 'n')
   .setTargeting('ccaud',[nmtAuds])
    .setTargeting('ccc',NMTdata.ads.dfp_ccc);
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('300x250_1');
</script>
</div>
</center>  </div>

  
  </div>
<div class="panel-pane pane-fat-rule" >
  
  
  
  <div class="pane-content">
    
	<span class="fat-rule" style="height:5px; margin-top:0px; " ></span>
      </div>

  
  </div>
<div class="panel-pane pane-block pane-block-82" >
  
  
  
  <div class="pane-content">
    <div id="circularhub_module_4781">&nbsp;</div>
<script type="text/javascript" src="//api.circularhub.com/4781/dd390e31211ee1f2/circularhub_module.js"></script>  </div>

  
  </div>
<div class="panel-pane pane-fat-rule" >
  
  
  
  <div class="pane-content">
    
	<span class="fat-rule" style="height:5px; " ></span>
      </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-daily-deal" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-daily_deal">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-2" >
  
  
  
  <div class="pane-content">
    <center><div id="nimbleBuyWidget13302">loading...</div><a id="key13302" href="http://www.nimblebuy.com" style="display:none;"></a><script id="nimbleBuyWidgetScript13302" src="http://widget.imshopping.com/widget.action?wId=13302"></script></center>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-fat-rule" >
  
  
  
  <div class="pane-content">
    
	<span class="fat-rule" style="height:5px; " ></span>
      </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
  
  
  <div class="pane-content">
    <style type="text/css">
#comments-disclaimer {color:#666; font-family:verdana, sans-serif; font-size:1em; line-height: 1.5em; margin:0 0 10px 0;}
#pane-block-apt_plugin-6  { margin:10px auto; text-align:center; width:300px; }
#right-side { float:right; width:300px; }
</style>  </div>

  
  </div>
<div class="panel-pane pane-fat-rule" >
  
  
  
  <div class="pane-content">
    
	<span class="fat-rule" style="height:5px; " ></span>
      </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-top-jobs" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-top_jobs">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-3" >
  
  
  
  <div class="pane-content">
    <script type="text/JavaScript" src="http://slb.adicio.com/js/xmlScrollView1.2.js"></script>
<script type="text/JavaScript" src=" http://jobs.augusta.com/jobs/search/results?IsFeatured=Y&Sort=random&rows=3&format=jsxml&location=augusta&radius=25"></script>
<style type="text/css">
  #jobs_widget_wrapper {
    width: 100%;
  }
   #jobs_widget_wrapper .jobs_widget_Featured { 
    width: 100%; padding: 4px 4px 4px 4px; background-color: #edeff1; font-family: verdana,arial,helvetica,sans-serif; color: #000;
  }
    #jobs_widget_wrapper .jobs_widget_FeaturedSearch { 
    width: 100%; padding: 4px 4px 4px 4px; background-color: #FFF; font-family: verdana,arial,helvetica,sans-serif; color: #000; height: 118px; margin-bottom: 5px;
  }
    #jobs_widget_wrapper .featuredJobs {
    color: #fff; font-weight: bold; text-align:center; padding: 5px 0 5px 0;
  }
  #jobframe {
    font-size: .85em; overflow: hidden;
  }
  #jobframe .jobsHolder ul {
    /*margin-left: -25px;*/
    padding: 7px;
    font-size: 12px;
  }
  #jobframe .jobsHolder li{
    list-style-type: none; padding-left: 4px;
  }
  #jobframe .jobsHolder .title {
    font-weight: bold;
  }
  #jobframe .jobsHolder .employer {
    font-size: 1em;
  }
  #jobframe .jobsHolder .location {
    font-style: italic;
  }
 #jobframe .job_search_widget {
    margin:10px 0;
  }
  .job_search_widget_title {
    font-weight: bold;
  }
  #kwsPrimary {
    width:287px !important;
    display:block;
  }
  #autocomplete_jobswidgetlocation {
    width: 210px !important;
  }
  #jobs_widget_wrapper .jobs_lede_img {
    width: 85%;
    border:0;
  }
</style>

<div id="jobs_widget_wrapper">
  <div class="jobs_widget_Featured">
    <div class="featuredJobs"><a href="http://www.augustajobs.com/?utm_source=chronicle.augusta.com&utm_medium=Widget&utm_campaign=AugustaChronicleJobs"><img src="http://chronicle.augusta.com/sites/default/files/augustaLogoJobs_sm.png" alt="Search Augusta Jobs" class="jobs_lede_img"></a></div>
    <div id="jobframe"></div>
  </div>
  <div class="jobs_widget_FeaturedSearch">
    <div class="job_search_widget">
      <span class="job_search_widget_title">Search Augusta jobs</span>
      <script src="http://jobs.augusta.com/widgets/jobs/search?clientid=augusta"></script>
    </div>
  </div>
</div>


<!-- scrolling featured jobs script -->
<script language="JavaScript" type="text/JavaScript">
var myFeaturedFrame = new xmlScrollView();
myFeaturedFrame.disableScroll();
myFeaturedFrame.setOutPutElement('jobframe');
myFeaturedFrame.setItemRoot('Job');
myFeaturedFrame.declareVariable('JobTitle', '%jobTitle%');
myFeaturedFrame.declareVariable('Company', '%jobEmployer%');
myFeaturedFrame.declareVariable('City', '%jobCity%');
myFeaturedFrame.declareVariable('State', '%jobState%');
myFeaturedFrame.declareVariable('Url', '%jobLink%');
myFeaturedFrame.setTemplate('<div class="jobsHolder" onmouseover="this.style.background=\'#cccccc\';" \ onmouseout="this.style.background=\'\';" style="cursor: pointer;">\ <ul><li class="title"><a href="%jobLink%&utm_source=chronicle.augusta.com&utm_medium=Widget&utm_campaign=AugustaChronicleJobs">%jobTitle%</a></li>\ <li class="employer">%jobEmployer%</li>\ <li class="location">%jobCity%, %jobState%</li>\ </ul></div>');
myFeaturedFrame.setScrollDelay(30);
myFeaturedFrame.outputFromString(xmlString);
</script>
<!-- end scrolling featured jobs script -->
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-fat-rule" >
  
  
  
  <div class="pane-content">
    
	<span class="fat-rule" style="height:5px; " ></span>
      </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-events-widget" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-events_widget">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-linked-header" >
  
  
  
  <div class="pane-content">
    
		<div class="section "><a href="http://events.augusta.com"><img src="http://chronicle.augusta.com/images/2012/misc/events.png" alt="" /></a></div>
	      </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-custom pane-1" >
  
  
  
  <div class="pane-content">
    <style>
#w-content a {padding:0px !important;}
</style>
<iframe src="http://events.augusta.com/widget" width="300" height="490" scrolling="no" frameborder="0"></iframe>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-fat-rule" >
  
  
  
  <div class="pane-content">
    
	<span class="fat-rule" style="height:5px; " ></span>
      </div>

  
  </div>
<div class="panel-pane pane-block pane-block-44" >
  
  
  
  <div class="pane-content">
    <center>
<div id='300x600_1' class='adslot'>

<script type='text/javascript'>
googletag.defineSlot(NMTdata.ads.dfp_adunit_prefix+NMTdata.ads.dfp_adunit, [[300, 600], [160, 600]], '300x600_1')
    .addService(googletag.pubads())
    .setTargeting("pos", '300x600_1')
    .setTargeting("g", utag_data.gender)
    .setTargeting("age", NMTdata.data.yearToAge(utag_data.birthdate))
    .setTargeting("Taxonomy", utag_data.taxonomy).setTargeting('pplogin', $.cookie('syncwall-authToken')? 'y': 'n')
     .setTargeting('ccaud',[nmtAuds])
    .setTargeting('ccc',NMTdata.ads.dfp_ccc);
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('300x600_1');
</script>
</div>
</center>  </div>

  
  </div>
<div class="panel-pane pane-fat-rule" >
  
  
  
  <div class="pane-content">
    
	<span class="fat-rule" style="height:5px; " ></span>
      </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-top-stories" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-top_stories">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-linked-header" >
  
  
  
  <div class="pane-content">
    
		<div class="section "><a href="/"><img src="http://chronicle.augusta.com/images/2012/misc/top-headlines-header.png" alt="Top headlines" /></a></div>
	      </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-top-stories" >
  
  
  
  <div class="pane-content">
    
<div class="wl-view view view-top-stories view-id-top_stories view-display-id-default view-dom-id-1">
    
  
  
  
      <div class="view-content">
      
  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    




	
		
		<span class="secondary" style="font-family: georgia,serif;font-weight: bold;font-size: 1.2em;">
			<a href="/news/crime-courts/2016-09-28/augusta-homicide-suspects-statement-admissible-evidence?v=1475085742">Augusta homicide suspect&#039;s statement admissible as evidence</a>		</span>

					<div class="teaser">
				At the conclusion of a hearing Wednesday in Richmond County Superior Court, Judge James G. Blanchard Jr. ruled the videotaped statement was legally obtained, freely given and is admissible as ...			</div>
		
		
	


  </div>

    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-top-stories" >
  
  
  
  <div class="pane-content">
    
<div class="wl-view view view-top-stories view-id-top_stories view-display-id-default view-dom-id-2">
    
  
  
  
      <div class="view-content">
      
  <div class="views-row views-row-1 views-row-odd views-row-first">
    




	
		<span class="bullet" style="font-family: georgia,serif;font-weight: bold;font-size: 1em;background: 0 5px url(/sites/all/themes/augusta/images/bullet-5px.gif) no-repeat;padding-left: 14px;">
			<a href="/news/education/2016-09-28/aiken-apply-10-point-grading-scale-lower-grades?v=1475086609">Aiken to apply 10-point grading scale to lower grades</a>		</span>

	


  </div>
  <div class="views-row views-row-2 views-row-even">
    




	
		<span class="bullet" style="font-family: georgia,serif;font-weight: bold;font-size: 1em;background: 0 5px url(/sites/all/themes/augusta/images/bullet-5px.gif) no-repeat;padding-left: 14px;">
			<a href="/news/crime-courts/2016-09-28/augusta-homicide-suspects-statement-admissible-evidence?v=1475085742">Augusta homicide suspect&#039;s statement admissible as evidence</a>		</span>

	


  </div>
  <div class="views-row views-row-3 views-row-odd">
    




	
		<span class="bullet" style="font-family: georgia,serif;font-weight: bold;font-size: 1em;background: 0 5px url(/sites/all/themes/augusta/images/bullet-5px.gif) no-repeat;padding-left: 14px;">
			<a href="/sports/baseball/2016-09-28/giants-greenjackets-announce-two-year-contract-extension?v=1475075872">Giants, GreenJackets announce extension</a>		</span>

	


  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    




	
		<span class="bullet" style="font-family: georgia,serif;font-weight: bold;font-size: 1em;background: 0 5px url(/sites/all/themes/augusta/images/bullet-5px.gif) no-repeat;padding-left: 14px;">
			<a href="/sports/high-school/football/2016-09-28/barnwell-takes-top-spot-among-area-schools-south-carolina?v=1475074025">Warhorses ranked 4th in South Carolina poll</a>		</span>

	


  </div>

    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-slideshow-rail-promo" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-slideshow_rail_promo">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-linked-header" >
  
  
  
  <div class="pane-content">
    
		<div class="section "><a href="http://chronicle.augusta.com/photos/slideshows"><img src="http://chronicle.augusta.com/images/2012/misc/slideshows-header.png" alt="" /></a></div>
	      </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-custom pane-2" >
  
  
  
  <div class="pane-content">
    <style>
.view-content .views-field-title {
font-family: "arial",serif;
font-size: 10px;
font-weight: normal;
}
</style>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-slideshows-promos" >
  
  
  
  <div class="pane-content">
    
<div class="wl-view view view-slideshows-promos view-id-slideshows_promos view-display-id-block_1 view-dom-id-1">
    
  
  
  
      <div class="view-content">
      <table class="views-view-grid views-view-grid-2x">
  <tbody>
                <tr class="row-1 row-first">
                  <td class="col-1">
              
  <div class="views-field-field-lead-photo-fid">
            <span class="field-content"><a href="/slideshow/crime/columbia-county-crime/2016-09-27/columbia-county-bookings-sept-19-26"><img src="http://chronicle.augusta.com/sites/default/files/imagecache/130x90/Thumbnail_31.jpg" alt="" title=""  class="imagecache imagecache-130x90 imagecache-default imagecache-130x90_default" width="130" height="90" /></a></span>
  </div>
  
  <div class="views-field-title">
            <span class="field-content"><a href="/slideshow/crime/columbia-county-crime/2016-09-27/columbia-county-bookings-sept-19-26">Columbia County Bookings, Sept. 19-26</a></span>
  </div>
          </td>
                  <td class="col-2">
              
  <div class="views-field-field-lead-photo-fid">
            <span class="field-content"><a href="/slideshow/2016-09-25/ironman-augusta-james"><img src="http://chronicle.augusta.com/sites/default/files/imagecache/130x90/ironjames2.jpg" alt="" title=""  class="imagecache imagecache-130x90 imagecache-default imagecache-130x90_default" width="130" height="90" /></a></span>
  </div>
  
  <div class="views-field-title">
            <span class="field-content"><a href="/slideshow/2016-09-25/ironman-augusta-james">Ironman Augusta - James</a></span>
  </div>
          </td>
              </tr>
                <tr class="row-2 row-last">
                  <td class="col-1">
              
  <div class="views-field-field-lead-photo-fid">
            <span class="field-content"><a href="/slideshow/2016-09-25/ironman-augusta-leroy"><img src="http://chronicle.augusta.com/sites/default/files/imagecache/130x90/ironleroy.jpg" alt="" title=""  class="imagecache imagecache-130x90 imagecache-default imagecache-130x90_default" width="130" height="90" /></a></span>
  </div>
  
  <div class="views-field-title">
            <span class="field-content"><a href="/slideshow/2016-09-25/ironman-augusta-leroy">Ironman Augusta - Leroy</a></span>
  </div>
          </td>
                  <td class="col-2">
              
  <div class="views-field-field-lead-photo-fid">
            <span class="field-content"><a href="/slideshow/2016-09-25/2016-ironman-703-augusta"><img src="http://chronicle.augusta.com/sites/default/files/imagecache/130x90/0926Ironman_THB19.jpg" alt="2016 Ironman 70.3 Augusta" title="2016 Ironman 70.3 Augusta"  class="imagecache imagecache-130x90 imagecache-default imagecache-130x90_default" width="130" height="90" /></a></span>
  </div>
  
  <div class="views-field-title">
            <span class="field-content"><a href="/slideshow/2016-09-25/2016-ironman-703-augusta">2016 Ironman 70.3 Augusta</a></span>
  </div>
          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-fat-rule" >
  
  
  
  <div class="pane-content">
    
	<span class="fat-rule" style="height:5px; " ></span>
      </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-most-commented-block" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-most_commented_block">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-linked-header" >
  
  
  
  <div class="pane-content">
    
		<div class="section "><a href="/"><img src="http://chronicle.augusta.com/images/2012/misc/most-discussed-header.png" alt="" /></a></div>
	      </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-custom pane-2" >
  
  
  
  <div class="pane-content">
    <style>
.sms-block ul li, .horizontal-item {background: 0 9px url(/sites/all/themes/augusta/images/bullet-5px.gif) no-repeat;
padding-left: 14px !important;
</style>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-sms-block-18" >
  
  
  
  <div class="pane-content">
    
<div class="sms-block">
<ul>
<li>
<a href="/news/metro/2016-09-28/rants-raves">Rants & Raves</a>&nbsp;<b>1:15am</b>
</li>
<li>
<a href="/opinion/editorials/2016-09-28/fog-fact-checking">The fog of &#039;fact-checking&#039;</a>&nbsp;<b>12:51am</b>
</li>
<li>
<a href="/news/government/2016-09-28/augusta-road-lighting-project-gets-shorter-and-more-frequent">Augusta road lighting project gets shorter and more frequent</a>&nbsp;<b>1:33am</b>
</li>
<li>
<a href="/news/health/2016-09-27/augusta-hospitals-clinics-providing-better-care">Augusta hospitals, clinics providing better care</a>&nbsp;<b>1:36am</b>
</li>
<li>
<a href="/news/education/2016-09-28/local-event-discusses-opportunity-school-district">Local event discusses Opportunity School District</a>&nbsp;<b>1:36am</b>
</li>
</ul>
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
			</div>
      	 	</div>
		<div class="wl-corners-bottom">
			<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />			<span class="wl-clear"></span>
		</div>
	</div> 
	<span class="wl-clear"></span>
</div> 
<div id="block-block-62" class="wl-block block-block">
	  <div class="wl-container">
		<div class="wl-corners-top">
			<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />			<span class="wl-clear"></span>
		</div>
	 	<div class="wl-content">
	 					<div class="wl-inside">
	 		<div style="padding-top:10px;"></div>
<center>
<div id='300x250_adsense' class='adslot'>
<script type='text/javascript'>
googletag.defineSlot(NMTdata.ads.dfp_adunit_prefix+NMTdata.ads.dfp_adunit, [[300,250]],'300x250_adsense')
    .addService(googletag.pubads())
    .setTargeting('pos',['300x250_adsense'])
    .setTargeting('google_page_url','http://' + location.hostname)
    .setTargeting("g", utag_data.gender)
    .setTargeting("age", NMTdata.data.yearToAge(utag_data.birthdate))
    .setTargeting("Taxonomy", utag_data.taxonomy).setTargeting('pplogin', $.cookie('syncwall-authToken')? 'y': 'n')
    .setTargeting('ccaud',[nmtAuds])
    .setTargeting('ccc',NMTdata.ads.dfp_ccc);
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('300x250_adsense');
</script>
</div>
</center>
<div style="padding-bottom:10px;"></div>			</div>
      	 	</div>
		<div class="wl-corners-bottom">
			<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />			<span class="wl-clear"></span>
		</div>
	</div> 
	<span class="wl-clear"></span>
</div> 
						</div>
					</div>
					
					<span class="wl-clear"></span>

					<div class="wl-corners-bottom">
						<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />						<span class="wl-clear"></span>
					</div>

				</div>
			</div>
		<!-- /tier 1 -->
		
		<span class="wl-clear"></span>

	</div>

		<!-- ad footer -->
	<div id="wl-wrapper-tier-4">
		<div class="wl-container">
			<div class="wl-corners-top">
				<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />				<span class="wl-clear"></span>
			</div>
			<div class="wl-content">
				<div class="wl-ad">
	<center>
<div id='728x90_2' class='adslot flex_adhesive'>
<script type='text/javascript'>
googletag.defineSlot(NMTdata.ads.dfp_adunit_prefix+NMTdata.ads.dfp_adunit, [[728,90]],'728x90_2')
    .addService(googletag.pubads())
    .setTargeting('pos',['728x90_2'])
    .setTargeting("g", utag_data.gender)
    .setTargeting("age", NMTdata.data.yearToAge(utag_data.birthdate))
    .setTargeting("Taxonomy", utag_data.taxonomy).setTargeting('pplogin', $.cookie('syncwall-authToken')? 'y': 'n')
     .setTargeting('ccaud',[nmtAuds])
    .setTargeting('ccc',NMTdata.ads.dfp_ccc);
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('728x90_2');
</script>
<a id="btnadclose" href="javascript:void(0)" style="background: #000000; display: none; padding: 2px 7px; color: #ffffff; position: absolute; top: 0px; left: 0px; text-decoration: none; opacity: 0.8; font-weight: bold;">X</a
></div></center>
<style type="text/css">
.flex_adhesivefixed{
   position:fixed;
   left:50%;
   margin-left: -360px !important;
   bottom:0px;
   height:90px;
   width:728px;
   background:#ffffff;
   z-index: 1000000;
   display:none;
}
#btnadclose {
background: #000000;
display: none;
padding: 2px 7px;
color: #ffffff;
position: absolute;
top: 0px;
left: 0px;
text-decoration: none;
opacity: 0.8;
font-weight: bold;
}
</style>

<script>
$(document).ready(function(){ 
	var timeout = 0;
	var timeout_set;
	var timeout_close = [];
if($.cookie('728x90_2_closed') != 'yes')
	{
	$(window).scroll(function(){
	clearTimeout(timeout_set);
	if(timeout < 999) {
	var pullscroll=$(this).scrollTop();
		if (pullscroll > 250){
			if(timeout < 1)
			{
			  	showadhesive(timeout);	
                               $("#btnadclose").css("display","block");
			       timeout_close.push(setTimeout(function () { timeout = 1;}, 15000));
			}
			
				var hT = $('#wl-wrapper-container').offset().top;
				hH = $('#wl-wrapper-container').outerHeight();
				wH = $(window).height();
				   if (pullscroll > (hT+hH-wH)){
						hideadhesive();
					} 
					else {
						showadhesive(timeout);
					} 
			}
		else
		{
			hideadhesive();
		}
	}
	else {
		hideadhesive();
	}
	
});
}	

$("#btnadclose").click(function(){
                $.cookie('728x90_2_closed', 'yes', { domain  : 'chronicle.augusta.com', path: '/'});
		for (var i = 0; i < timeout_close.length; i++) {						
			clearTimeout(timeout_close[i]);
		}
		timeout_close = [];
		timeout = 999;
		$("#btnadclose").css("display","none");
		hideadhesive();
	});
});

function hideadhesive() {
 $(".flex_adhesive").removeClass("flex_adhesivefixed");
 $(".flex_adhesive").css("position","relative");
 $(".flex_adhesive").css("left","0%");
 $(".flex_adhesive").css("margin-left","0px");   
 $("#btnadclose").css("display","none");
}

function showadhesive(timeout) {
  if(timeout < 999) {	
	  $(".flex_adhesive").addClass("flex_adhesivefixed");
	  $(".flex_adhesive").css("position","fixed");
	  $(".flex_adhesive").css("left","50%");  
	  $(".flex_adhesive").css("bottom","0px"); 
	  $(".flex_adhesive").css("display","block");
	  $(".flex_adhesive").css("z-index","1000000");
	  if(timeout == 1) {
		  $("#btnadclose").css("display","block");
	  }
  }
}
</script>	<span class="wl-clear"></span>
</div>

<div class="wl-ad">
	<script type="text/javascript">
$(document).ready(function(){


$('#edit-subject,#edit-comment').focus(function(){
	  
	  $(document).unbind('keydown');
	  
	  });
	  
	  $('#edit-subject,#edit-comment').blur(function(){
	  
	      $(document).keydown(function(e) {
				var url = false;
				if (e.which == 37) {  // Left arrow key code


					url = $('#page-navigation-pre a').attr('href');
			  
				}
				else if (e.which == 39) {  // Right arrow key code


					url = $('#page-navigation-next a').attr('href');
				  
				}
				if (url) {
				   window.location = url;
				}      
               
			});
	  
	  }); 
	$(window).resize(function(){  
			  var screen_size = $(window).width();
				if(screen_size <=1150)
				{
					$(document).unbind('scroll');
					$(' .key-nav, #arrow-left-shadow, #arrow-right-shadow ').hide();
				} 
				else
				{
					var ht = $(document).height();	
	$(document).scroll(function () {
		
		var y = $(this).scrollTop();
		if (y > 200 && y < (ht-1000))
		{
			$(' .key-nav, #arrow-left-shadow, #arrow-right-shadow ').fadeIn();
		} 
		else
		{
			
			$(' .key-nav, #arrow-left-shadow, #arrow-right-shadow ').fadeOut();
		}
	}); 
					$(' .key-nav, #arrow-left-shadow, #arrow-right-shadow ').fadeIn();
				}
		});
   });
</script>	<span class="wl-clear"></span>
</div>

			</div>
			<div class="wl-corners-bottom">
				<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />				<span class="wl-clear"></span>
			</div>
		</div>
	</div>
	<!-- /ad footer -->
	
	<!-- footer -->
	<div id="wl-wrapper-footer">
		<div class="wl-container">
			<div class="wl-corners-top">
				<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />				<span class="wl-clear"></span>
			</div>
			<div class="wl-content">
				
				<div id="wrapper">  <!-- This property triggers jquery cookie slider -->
					<div id="panel">  <!-- This property triggers jquery cookie slider -->
						             					</div>
				</div> <!-- END #wrapper -->

			</div>
			<div class="wl-corners-bottom">
				<img src="/sites/all/themes/augusta/images/blank.gif" alt="" title="" width="1" height="1" class="wl-corner-right" />				<span class="wl-clear"></span>
			</div>
		</div>
		<div id="wl-legal">
			<p>The Augusta Chronicle &copy;2016.  All Rights Reserved.</p>
			<style>
#footer-pubs {
background: #fff;
}
#adspot-rail-1 {
background-color: #2f2f2f !important;
}
</style>

<style type="text/css">
	body #wl-legal * { font-size:11px; font-family:verdana }
	body #wl-legal a:visited { color:#074376 }
	body #wl-legal a:hover { text-decoration:underline; color:#074376 }
	body #wl-legal p {padding: .5em 1.3em 0 0; color: #999; font-weight: bold; }
	body #wl-legal ul {margin: .5em 0 0 0; width:auto}
	body #wl-legal ul li {display:inline; margin: 0 10px 0 0;  }
	body #wl-legal ul li.last {margin: 0; padding: 0; }
	#footer-pubs {clear:both; padding:10px 0 10px 0}
	#footer-pubs .footer-pubs-label {font-weight: bold; color:#666; float: left; margin:15px 15px 0 0; line-height:1em; }
	#footer-pubs .footer-pubs-logo {float:left; margin:0 10px 0 0; padding:0 10px 0 0; border-right:1px solid #dfdfdf; height:45px;}
	#footer-pubs .footer-pubs-logo * {vertical-align:middle}
	#footer-pubs .footer-pubs-logo.last {border:none;margin:0;padding:0}
</style>

<ul class="menu"><li class="menu-7319 first"><a href="/help/contact" title="Contact Us">Contact us</a></li>
<li class="menu-7161"><a href="/content/terms-service">Terms of Service</a></li>
<li class="menu-7162"><a href="/privacy-policy">Privacy Policy</a></li>
<li class="menu-7328 last"><a href="http://chronicle.augusta.com/advertising/mediakit/">Advertise</a></li>
</ul>
<div style="clear:both"></div>
<div id="footer-pubs">
  <div style="float: left;margin: 0 10px 0 0;padding: 0 5px 0 0;height: 45px;"><a href="http://chroniclemedia.com/"><img src="http://aug-cdn.com/site/chronicle/images/msms/chronicle_media-logo2.png" alt="Chronicle Media" align="middle" /></a></div>
	
	<div class="footer-pubs-logo"><a href="http://natoday.augusta.com/"><img src="http://chronicle.augusta.com/site/chronicle/images/msms/logo-natoday2.gif" alt="North Augusta Today"  align="middle" /></a></div>
	<div class="footer-pubs-logo"><a href="http://newstimes.augusta.com/"><img src="http://chronicle.augusta.com/site/chronicle/images/msms/logo-ccnt2.gif" alt="Columbia County News-Times"  align="middle" /></a></div>
	
<div class="footer-pubs-logo"><a href="http://www.augustamagazine.com/"><img src="http://chronicle.augusta.com/site/chronicle/images/msms/logo-amag2.gif" alt="Augusta Magazine"  align="middle" /></a></div>
<div class="footer-pubs-logo"><a href="http://www.augustafamily.com/"><img src="http://chronicle.augusta.com/site/chronicle/images/msms/logo-family2.gif" alt="Augusta Family Magazine"  align="middle" /></a></div>
	<div class="footer-pubs-logo last"><a href="http://www.augusta.com/"><img src="http://chronicle.augusta.com/images/2012/misc/logo-masters2014.gif" alt="Masters 2014 presented by Augusta.com" width="100" align="middle" /></a></div>
	
	<div style="clear:both"></div>
</div><script async type="text/javascript">
var Flippurl = "http://api.circularhub.com/7903/dd390e31211ee1f2/circularhub_module.js";
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  var Flippurl = "http://api.circularhub.com/4874/dd390e31211ee1f2/circularhub_module.js";
}
var interval = 2880;
var subscriberInterval = 8640;
var minutes = 1000 * 60;
var d = new Date();
var t = d.getTime();
var m = Math.round(t / minutes);
var old=getCookie("flippepoch");
var syncHistory=getCookie("syncwall-history");
var syncHistoryArr = syncHistory.split(",");
var syncHistLen = syncHistoryArr.length;
var ppUser=getCookie("syncwall-authToken");
var dif = m - old;

console.log("======  Flipp Interstitial controller ======");
console.log("History: " + syncHistory);
console.log("History array: " + syncHistoryArr);
console.log("History length :" + syncHistLen);

if (! old ) {
  dif = m;
	console.log("Epoch cookie not found");
}

console.log("Difference: " + dif);
console.log("Old: " + old);
console.log("New: " + m);
console.log("ppUser: " + ppUser);

if ( ppUser !== "" ) {
	interval = subscriberInterval;
}

//jQuery(window).bind("pressPlusLightboxNotOpen", function (e) {
	console.log("No P+ lightbox");
if ((syncHistLen == 2) || (syncHistLen > 10)) {
	if (dif > interval) {
		jQuery.getScript( Flippurl, function() {
			console.log("==== Flipp interstitial fired");
		});
		document.cookie="flippepoch=" + m + "; path=/; expires=Fri, 1 Jan 2100 12:00:00 UTC";
	} else {
		//console.log("==== interval " + dif + " is not greater than " + interval);
	}
}
//});

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
</script>			<span class="wl-clear"></span>
		</div>
	</div>
	<!-- /footer -->

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.min.js?I":true,"\/misc\/drupal.js?I":true,"\/sites\/all\/modules\/contrib\/ignore_user\/ignore_user.js?I":true,"\/sites\/all\/modules\/contrib\/lightbox2\/js\/lightbox.js?I":true,"\/sites\/all\/modules\/features\/msms_slideshows\/lib\/ultimateslider\/bin\/ultimateslider.min.js?I":true,"\/sites\/all\/modules\/features\/msms_slideshows\/js\/app.min.js?I":true,"\/sites\/all\/modules\/morris\/alert\/alert.fade.js?I":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js?I":true,"\/sites\/all\/modules\/morris\/media_block\/js\/jtabber.js?I":true,"\/sites\/all\/modules\/morris\/media_block\/js\/editorial_photo_tabber.js?I":true,"\/sites\/all\/themes\/whitelabel\/sf\/js\/jquery.inview.js?I":true},"css":{"\/sites\/all\/modules\/morris\/breakouts\/breakouts.css?I":true,"\/modules\/aggregator\/aggregator.css?I":true,"\/modules\/node\/node.css?I":true,"\/modules\/poll\/poll.css?I":true,"\/modules\/system\/defaults.css?I":true,"\/modules\/system\/system.css?I":true,"\/modules\/system\/system-menus.css?I":true,"\/modules\/user\/user.css?I":true,"\/sites\/all\/modules\/contrib\/cck\/theme\/content-module.css?I":true,"\/sites\/all\/modules\/contrib\/ctools\/css\/ctools.css?I":true,"\/sites\/all\/modules\/contrib\/date\/date.css?I":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.css?I":true,"\/sites\/all\/modules\/contrib\/date\/date_popup\/themes\/timeentry.css?I":true,"\/sites\/all\/modules\/contrib\/domain\/domain_nav\/domain_nav.css?I":true,"\/sites\/all\/modules\/contrib\/filefield\/filefield.css?I":true,"\/sites\/all\/modules\/contrib\/lightbox2\/css\/lightbox.css?I":true,"\/modules\/forum\/forum.css?I":true,"\/misc\/farbtastic\/farbtastic.css?I":true,"\/sites\/all\/modules\/contrib\/calendar\/calendar.css?I":true,"\/sites\/all\/modules\/contrib\/cck\/modules\/fieldgroup\/fieldgroup.css?I":true,"\/sites\/all\/modules\/contrib\/panels\/css\/panels.css?I":true,"\/sites\/all\/modules\/contrib\/views\/css\/views.css?I":true,"\/sites\/all\/modules\/morris\/media_block\/css\/media_block.css?I":true,"\/modules\/comment\/comment.css?I":true,"\/sites\/all\/modules\/contrib\/panels\/plugins\/layouts\/onecol\/onecol.css?I":true,"\/sites\/all\/modules\/morris\/sms\/plugins\/layouts\/mini_onecol\/mini_onecol.css?I":true,"\/sites\/all\/themes\/whitelabel\/css\/whitelabel.css?I":true,"\/sites\/all\/themes\/augusta\/css\/style.css?I":true,"\/sites\/all\/themes\/whitelabel\/sf\/css\/superfish.css?I":true,"\/sites\/all\/themes\/augusta\/css\/augusta.css?I":true,"\/sites\/all\/themes\/augusta\/css\/editorial_styles.css?I":true,"\/sites\/all\/modules\/features\/msms_slideshows\/lib\/ultimateslider\/bin\/ultimateslider.min.css?I":true}}});
//--><!]]>
</script>


  
  </body>
</html>
